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(or Use AuthorsCIT Case for Authors)
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Abstract: Size 11 pt, Italic, Alignment Justify. Paragraph before Abstract - 12 pt, after Abstract - 6 pt (or Use AbstractCIT Case for Abstract). These instructions give you guidelines for preparing papers for CIT Journal. Use this document as a template to compose your paper if you are using Microsoft Word. Otherwise, use this document as an instruction. For submission guidelines, follow instructions presented at FOR AUTHORS page of the journal website. 
Keywords: Size 11 pt, Italic, Alignment Justify (or Use KeywordsCIT for Keywords). Include a list of 5-10 keywords, preferably taken from the CIT keyword list.
1. Subtitles level 1: Paragraph outline level 2, Size 13, not capitalize each word, spacing before - 18 pt, after - 12 pt. May be numbered (or use Subtitle1CIT case for Subtitles). Introduction
Text in the paper: Size 11 pt, Alignment Justify. In the paragraphs immediately after titles, subtitles and subtitles of level 2 and 3, don’t use First line or Hanging (or use TextAfterSubtitleCIT case for Text After Subtitle). In other paragraphs use First Line 0.8 cm (or use TextCIT case for Text).
Please, do not put any running header/footer or page number in the submitted paper.
If using Numbering or Bullets, use NumberingCIT, or BulletsCIT case. 
If using Numbering or Bullets, use NumberingCIT, or BulletsCIT case.
You can type over sections of this file or Copy formats from this document or cut and paste from another document and then use markup styles. The pull-down style menu is at the left of the Formatting Toolbar at the top of your Word window (for example, the style at this point in the document is “TextCIT”). Highlight a section that you want to designate with a certain style, and then select the appropriate name on the style menu. The style will adjust your fonts and line spacing. Do not change the font sizes or line spacing to squeeze more text into the limited number of pages. Use italics for emphasis; do not underline. 
CIT will not do any final formatting of your paper. Your manuscript should be “camera-ready”.  Paper size is limited to 20 pages for scientific or application papers and to 32 pages for surveys. Please, do not modify the margins as listed in Table 1. 
1.1. A subsection Subtitles level 2, : Paragraph outline level 3, Size 11, not capitalize each word, spacing Before -12 pt, After - 6 pt. May be numbered (or use Subtitle2CIT case for Subtitles level 2). 
Page margins: All dimensions are in centimeters. Size A4, margins mirrored. It is very important to maintain these margins. They are necessary to put information and page numbers of CIT journal by the publishing department of CIT journal.
Table 1. Page margins
	Page
	Top
	Bottom
	Inside
	Outside

	All
	4.6
	4.6
	3.95
	3.95

	Header=1,25 cm
	Footer=4cm
	


1.1.1. A subsection Subtitles level 3, : Paragraph outline level 4, Size 11, not capitalize each word, spacing Before -12 pt, After - 6 pt. May be numbered (or use Subtitle3CIT case for Subtitles level 3). 
Paragraph immediately after subtitle (TextAfterSubtitleCIT case). 
Other paragraph (TextCIT case).
Other paragraph
Other paragraph… 
1.2.  Figures and tables
All figures must be embedded in the document. When you include the image, make sure to insert the actual image rather than a link to your local computer. The figures must not be wider than 12 cm. Insert by Picture tools, Text wrapping – inline with text, on a separate line, centred. For the labels under figures use Insert Caption. It must start by Fig. No (subsequent number of the Fig.) – in Times New Roman font, size 9 pt, centred. 

Figure axis labels are often a source of confusion. Use words rather than symbols. As an example, write the quantity “Magnetization,” or “Magnetization M,” not just “M”. Put units in parentheses. Do not label axes only with units. As in Fig. 1, for example, write “Magnetization (A/m)” or “Magnetization (Am1),” not just “A/m.” Do not label axes with a ratio of quantities and units. For example, write “Temperature K”, not “Temperature/K”. 
Multipliers can be especially confusing. Write “Magnetization (kA/m)” or “Magnetization (103 A/m).” Do not write “Magnetization (A/m)  1000” because the reader would not know whether the top axis label in Fig. 1 meant 16000 A/m or 0.016 A/m. Figure labels should be legible, 9 point type, centered, no dot mark at the end; spacing before 6 pt, after 6 pt.
Provide concise alternative text for every figure, chart, diagram, photograph, or illustration.  Alt Text should briefly describe the essential information conveyed by the image, not merely its appearance. In Microsoft Word: Select the figure → Right-click the figure and choose View Alt Text... (or Edit Alt Text..., or Format Picture → Layout & Properties → Alt Text  depending on your version of Microsoft Word);
Good example: Figure 2. ROC curves comparing the performance of the four classification models. Model A achieved the highest area under the curve.
Poor example: Figure showing ROC curves.
Information must not be conveyed by colour alone — for example, charts and diagrams should also use labels, patterns, or shapes to distinguish data series.  
Decorative images that do not convey scientific information do not require Alt Text.
[image: bifurcation]
Figure 1. Bifurcation: Plot of local maxima of x with damping a decreasing
Create tables using Microsoft Word's Insert Table function. Do not submit tables as images. For all tables, the first row must contain the column headings and be designated as a Header Row. (In Microsoft Word: Click anywhere inside the table. Open the Table Design tab. In the Table Style Options group, select Header Row. - This identifies the first row as the table header and improves accessibility for screen readers and accessible PDF documents.) 
If a table extends over more than one page, the header row must be repeated on each page. (In Microsoft Word: Select the first row of the table. Open the Layout tab (under Table Tools). Click Repeat Header Rows. - This ensures that the column headings remain visible on every page and are correctly recognized in accessible PDF documents.) Avoid using merged or split cells in header rows whenever possible, as they may reduce accessibility and make tables more difficult to interpret by assistive technologies. The text in the tables must be Times New Roman, size 9 pt, in Table Properties set alignment Centre, text wrapping – none. 
For the labels above the tables use Insert Caption. (In Microsoft Word select the table → right-click and choose Insert caption.) It must start with Table No (subsequent number of the table), size 9 pt, spacing before 6 pt, after 6 pt, the text remaining only above the table, not wider. 
Table 2. The identification results DTW local distance
	No
	Features combinations
	Euclidean Accuracy
	Euclidean 95% CI
	RPS Accuracy
	RPS 95%CI

	1
	LPCC-CMS-ACWC
	0.8865
	0.0234
	0.8822
	0.0238

	2
	LPCC-CMS
	0.8028
	0.0293
	0.8907
	0.0230

	3
	MFCC-CMS
	0.8127
	0.0288
	0.9106
	0.0211

	4
	LPCC-CMS-PFC
	0.8751
	0.0244
	0.8921
	0.0229

	5
	PLPC-CMS
	0.7134
	0.0333
	0.8156
	0.0286

	6
	LPCC-RASTA
	0.8014
	0.0278
	0.8609
	0.0236

	7
	MFCC-RASTA
	0.7971
	0.0280
	0.8751
	0.0224

	8
	PLP-RASTA
	0.7007
	0.0326
	0.8595
	0.0237


2. Procedure for paper submission
2.1. Review stage
Before submitting your manuscript, ensure that the document language is set to English. In Microsoft Word: Review → Language → Set Proofing Language → English (United States)
Before submitting the manuscript, complete the document properties in Microsoft Word. Required metadata includes: 
Title – article title
Author – author(s)
Subject – research area or article type
Keywords (Tags) – article keywords (optional but recommended)
In Microsoft Word: File → Info → Properties → Advanced Properties → Summary 
Authors are required to prepare their manuscripts using the official journal template (CIT_Journal-papers-template-2026.dotx):
Creating a New Document. Download CIT_Journal-papers-template-2026.dotx from the journal website. Save the template in a convenient location on your computer (or in the Custom Office Templates folder if you wish to make it permanently available in Microsoft Word). Double-click the template file to create a new manuscript based on the template. Immediately save the new document as a Microsoft Word document (.docx) using a new file name. Do not edit or overwrite the original template file.
Using the Template: Replace the sample text with your own content. Apply only the predefined styles provided in the template (e.g., TitleCIT, Subtitle1CIT, TextCIT, Caption). Do not manually modify fonts, font sizes, spacing, or page layout. Insert figures and tables using Microsoft Word tools. Use the built-in heading styles provided by the template to preserve the document structure.
Before submission, run Review → Check Accessibility to identify and correct accessibility issues.
Installing the Template (Optional): To make the template available in Microsoft Word for future use:
Copy CIT_Template_2026.dotx to: Documents\Custom Office Templates
In Microsoft Word, select: 
File → New → Personal
Choose CIT_Journal-papers-template-2026 to create a new manuscript.
Good Practice: Always keep the original CIT_Journal-papers-template-2026.dotx unchanged. Create a new .docx document for each manuscript.
Please submit your manuscripts to Cybernetics and Information Technologies via email to: cit.bas.bg@gmail.com. Submission of a manuscript to the journal signifies that the work has not been previously published and that it has not been submitted or accepted for publication elsewhere. All manuscripts are checked for plagiarism and self-plagiarism in order to ensure that the content published is original and trustworthy as well as for the amount of AI-generated text.
2.2. Final stage
Submitted manuscripts are subject to a peer-review procedure. The reviewing is made by the Editorial Board, substantially supported by a pool of additional reviewers proposed by the journal Editorial Board. The decision on whether or not to accept the paper is made by the journal Editor-in-Chief according to the review results.
3. Math
When using Word, use Microsoft Equation Editor for preparing equations in your paper. “Float over text” should not be selected. If brief and simple, the formulas may be written as math variables within the text line (the variables being Italic). Use symbols with the help of “Insert symbol” and superscript and subscript of the font.
Number equations consecutively with equation numbers in parentheses flush with the left margin, as in (1). 
To generate one-line equation with number in Microsoft Word, use: Insert → Quick Parts → Building Blocks Organizer → Equation1 from Category CIT Journal
	(1)
	


To generate Two-line equation with one number in Microsoft Word, use: Insert → Quick Parts → Building Blocks Organizer → EquationGroup2 from Category CIT Journal
	(2)
	


To generate Three-line equation with one number in Microsoft Word, use: Insert → Quick Parts → Building Blocks Organizer → EquationGroup3 from Category CIT Journal

	(3)
	

	
	

	
	


Be sure that the symbols in your equation have been defined before the equation appears or immediately following. Italicize symbols (T might refer to temperature, but T is the unit Tesla and also T used for a transposed matrix). Refer to “(1),” not “Eq. (1)” or “equation (1),” except at the beginning of a sentence: “Equation (1) is …”
4. Units
Use SI as primary units. Other units may be used as secondary units (in parentheses). This applies to papers in data storage. For example, write “15 Gb/cm2 (100 Gb/in2)”.  An exception is when English units are used as identifiers in trade, such as “3.5 in disk drive.” Avoid combining SI and CGS units, such as current in amperes and magnetic field in oversets. This often leads to confusion because equations do not balance dimensionally. If you must use mixed units, clearly state the units for each quantity in an equation.
5. Meaningful hyperlinks
All hyperlinks must use descriptive anchor text (e.g. "View article: [Title]") rather than generic text such as "click here."
5. Conclusion
A conclusion may review the main points of the paper, however, do not replicate the abstract as the conclusion. A conclusion might elaborate on the importance of the work or suggest applications and extensions.
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For the section name References us ReferencesCITTitle case. List of references, subsequent lines indented. Please, note that all references listed here must be directly cited in the body of the text. For example, “In [2] Smith has investigated…” (Use ReferencesCIT case for references).  
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